鉄道運行情報の障害について
Incident Report for EkispertWebService
Resolved
当該問題について、モニタリングの結果、復旧を確認しました。
原因箇所の特定と対策が完了しております。
ご迷惑をおかけし、大変申し訳ございませんでした。
Posted 5 months ago. Feb 18, 2019 - 13:24 JST
Monitoring
問題の発生していた機能について、正常なレスポンスを返すことを確認しました。

現在、経過を観察しております。
完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
Posted 5 months ago. Feb 18, 2019 - 10:46 JST
Investigating
鉄道運行情報機能の一部において、正常なレスポンスを返さない現象を確認しております。

調査、復旧作業を進めておりますので、続報をお待ちください。
Posted 5 months ago. Feb 18, 2019 - 10:35 JST
This incident affected: 鉄道運行情報.