経路探索 駅・路線情報 の障害について
Incident Report for EkispertWebService
Resolved
モニタリングの結果、復旧を確認しました。
原因箇所の特定と対策が完了しております。
また、エクスプレス予約の機能につきましてもご利用いただけます。

ご迷惑をおかけし、大変申し訳ございませんでした。
Posted about 1 year ago. Apr 26, 2018 - 19:54 JST
Monitoring
対応を行い、経過を観察しております。
完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
Posted about 1 year ago. Apr 26, 2018 - 17:38 JST
Update
引き続き対応を進めています。
Posted about 1 year ago. Apr 26, 2018 - 15:11 JST
Update
引き続き対応を進めています。
Posted about 1 year ago. Apr 26, 2018 - 14:05 JST
Identified
原因が判明しました。引き続き対応を進めています。
対応を進めるにあたり、一時的にエクスプレス予約の機能をご利用いただくことができません。
Posted about 1 year ago. Apr 26, 2018 - 12:43 JST
Investigating
11:18 ~ 11:24の間、一時的にご利用いただけない状態となりました。
現在は復旧していますが、原因について調査を進めておりますので、続報をお待ちください。
Posted about 1 year ago. Apr 26, 2018 - 12:37 JST
This incident affected: 経路探索 駅・路線情報.