住所情報でエラーが発生しています。
Incident Report for EkispertWebService
Resolved
当該問題について、モニタリングの結果、復旧を確認しました。
原因箇所の特定と対策が完了しております。
ご迷惑をおかけし、大変申し訳ございませんでした。
Posted 4 months ago. Mar 14, 2019 - 14:02 JST
Monitoring
問題の発生していた機能について、正常なレスポンスを返すことを確認しました。

現在、経過を観察しております。
完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
Posted 4 months ago. Mar 14, 2019 - 13:02 JST
Investigating
現在「住所情報」でエラーが発生しています。
http://docs.ekispert.com/v1/dictionary/address-information/

調査、復旧作業を進めておりますので、続報をお待ちください。
Posted 4 months ago. Mar 14, 2019 - 12:26 JST
This incident affected: 経路探索 駅・路線情報.