障害について
Incident Report for EkispertWebService
Resolved
モニタリングの結果、復旧を確認しました。
原因箇所の特定と対策が完了しております。
ご迷惑をおかけし、大変申し訳ございませんでした。
Posted over 1 year ago. Dec 26, 2017 - 13:04 JST
Monitoring
対応を行い、経過を観察しております。
完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
Posted over 1 year ago. Dec 26, 2017 - 11:43 JST
Identified
原因が判明しました。引き続き対応を進めています。
Posted over 1 year ago. Dec 25, 2017 - 15:46 JST
Investigating
13:48 ~ 13:54の間、一時的にご利用いただけない状態となりました。
現在は復旧していますが、原因について調査を進めておりますので、続報をお待ちください。
Posted over 1 year ago. Dec 25, 2017 - 14:27 JST