認証においてエラーが頻発する現象が発生しています
Incident Report for EkispertWebService
Resolved
予定していた作業を完了し、完全に復旧しました。
Posted over 1 year ago. Aug 29, 2017 - 11:46 JST
Update
延期した作業の準備が完了しました。
8/29 AMに復旧作業を実施致します。
Posted over 1 year ago. Aug 28, 2017 - 17:53 JST
Update
本日AMに内部的な復旧を実施するとアナウンスしておりましたが
問題解決に時間がかかっており、作業を延期する事となりました。
新たな作業日は追って掲載致します。
Posted over 1 year ago. Aug 28, 2017 - 14:30 JST
Update
問題は終息しましたが、内部的な復旧を8/28に実施予定です。
該当の作業完了まではモニタリング継続とします。
Posted over 1 year ago. Aug 24, 2017 - 19:15 JST
Monitoring
現象は終息に向かっていますが当面はモニタリングを続けます。
原因に関しては現在調査中です。
Posted over 1 year ago. Aug 24, 2017 - 17:39 JST
Investigating
調査を進めておりますので、続報をお待ちください。
Posted over 1 year ago. Aug 24, 2017 - 17:23 JST